Parallels Desktop Business Edition: 「製品をアクティベートできませんでした

1 users found this article helpful

症状

新しい Mac で有効なライセンスキーを使用して Parallels Desktop Business Edition をアクティベートしようとしましたが、

「製品をアクティベートできませんでした。お使いのライセンスは、アクティベーションの上限に達しました。Parallels サポートチームに連絡してください。」のエラーメッセージが表示されます。

原因

Business Edition ライセンスは、アクティベーション時に使用したハードウェアに紐付けされます。Mac を変更した場合は、新しいハードウェアで使用できるように、今後使用しないアクティベーションをリセットする必要があります。

解決策

Business Edition ライセンスのアクティベーションインスタンスをリセットするには、Parallels Licensing Portal にログインして、次の手順を実行する必要があります。

Was this article helpful?

Tell us how we can improve it.