症状
新しい Mac で有効なライセンスキーを使用して Parallels Desktop Business Edition をアクティベートしようとしましたが、
「製品をアクティベートできませんでした。お使いのライセンスは、アクティベーションの上限に達しました。Parallels サポートチームに連絡してください。」のエラーメッセージが表示されます。
原因
Business Edition ライセンスは、アクティベーション時に使用したハードウェアに紐付けされます。Mac を変更した場合は、新しいハードウェアで使用できるように、今後使用しないアクティベーションをリセットする必要があります。
解決策
Business Edition ライセンスのアクティベーションインスタンスをリセットするには、Parallels Licensing Portal にログインして、次の手順を実行する必要があります。
[アクティブなコンピューター](Active Computers)ページを開きます。
ライセンスをアクティベート解除するデバイスを選択します。複数のデバイスを選択することもできますし、デバイスをすべて選択することもできます。
リストの右上にある [処理] をクリックし、ドロップダウンリストを開き、使用可能な処理を表示します。
- [ディアクティベート] を選択します。
Was this article helpful?
Tell us how we can improve it.