症状
Parallels Desktop がインターネットに接続してライセンス認証できません
原因
- Mac がインターネットに接続されていない
- Parallels Desktop からの送信接続がファイアウォールでブロックされている
- インターネット接続でプロキシが使用されている
解決策
- Mac がインターネットに接続されていることを確認します。
- Mac がプロキシ経由でネットワークに接続している場合、システム管理者に相談してください。 プロキシを無効化し、Parallels Desktop のアクティベーションを再試行してください。
- Mac にファイアウォールソフトウェア(Sophos、LittleSnitch、ビルトインの OS X Firewall など)がインストールされている場合、Parallels Desktop アプリケーション用に例外を作成し、すべての送信接続が許可されるようにしてください。
- Parallels Desktop 送信接続がリダイレクトされないことを確認します。 https://kb.parallels.com/jp/113745
まだ Parallels Desktop をアクティベートできない場合、以下の記事の「手動でアクティベートする場合」セクションをご確認ください。
-
Parallels Desktop 8 for Mac の場合: https://kb.parallels.com/jp/114585
-
Parallels Desktop 9 for Mac の場合: https://kb.parallels.com/jp/116852
- Parallels Desktop 10 for Mac の場合: https://kb.parallels.com/jp/122649
Was this article helpful?
Tell us how we can improve it.