Search

Language:  

Available article translations:

Parallels Desktop をアクティベートできません。 製品ライセンスを確認できません

APPLIES TO:
  • Parallels Desktop 11 for Mac Home Edition
  • Parallels Desktop 10 for Mac Home Edition
  • Parallels Desktop 9 for Mac Standard Edition
  • Parallels Desktop 8 for Mac Standard Edition
  • Parallels Desktop for Mac Pro Edition

症状

Parallels Desktop がインターネットに接続してライセンス認証できません

alttext

原因

  • Mac がインターネットに接続されていない
  • Parallels Desktop からの送信接続がファイアウォールでブロックされている
  • インターネット接続でプロキシが使用されている

解決策

  • Mac がインターネットに接続されていることを確認します。
  • Mac がプロキシ経由でネットワークに接続している場合、システム管理者に相談してください。 プロキシを無効化し、Parallels Desktop のアクティベーションを再試行してください。
  • Mac にファイアウォールソフトウェア(SophosLittleSnitchビルトインの OS X Firewall など)がインストールされている場合、Parallels Desktop アプリケーション用に例外を作成し、すべての送信接続が許可されるようにしてください。
  • Parallels Desktop 送信接続がリダイレクトされないことを確認します。 https://kb.parallels.com/jp/113745

まだ Parallels Desktop をアクティベートできない場合、以下の記事の「手動でアクティベートする場合」セクションをご確認ください。




97cd84747b25a2e5a06065a21a747a53 1e5db16426987d561060acdf56d947b4 a9c6e0b6a5209e617a7c0dd5eace86cf 3307fff3682b15f0ba3fbe13d779296d 39e36b0abb33520c52ec8a15b563c41d 97a8ac9f376ccb34ff8a388d158b8d2e f9b6a8d63f3437e0dca35c9704a9033c

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No