Sintomi
Notificazione: "Timeout dell'operazione. Non è stato possibile completare l'operazione a causa del timeout. ID problema: 15"
Causa
- File PD mancanti o danneggiati.
- IL dispatcher (prl_disp_service) non si avvia correttamente
Risoluzione
-
Riavvia il Mac.
-
Se ciò non risolvesse il problema, reinstalla Parallels Desktop:
- Disinstalla Parallels Desktop
- Riavvia il Mac.
- Installa Parallels Desktop nuovamente: Parallels Desktop 8 or Parallels Desktop 9 Parallels Desktop 10
- Se il problema persistesse, prova a riavviare la procedura prl_disp_service alcune volte manualmente in Activity monitor:
- Avvia Activity monitor (Finder > Applicazioni > Utility > Activity monitor)
- Trova prl_disp_service, selezionalo e clicca Forza arresto
- Riavvia Parallels Desktop
Was this article helpful?
Tell us how we can improve it.