Symptômes
Lorsque j'essaie d'acheter Parallels Desktop pour Mac App Store Edition après avoir cliqué sur le bouton S'abonner, je reçois un message indiquant que l'achat dans l'application n'est pas pris en charge. L'application sous licence dans la machine ne prend pas en charge les achats dans l'application.
Cause
Le message d'erreur est provoqué par l'un des problèmes suivants avec votre Apple ID® :
- L'option Les achats dans l'application ne sont pas partagés par les membres de la famille est configurée dans le profil Partage familial profile.
- Les achats dans l'application sont désactivés pour votre Apple ID.
- Les achats dans l'application sont limités par un outil de MDM (Mobile Device Management) (gestion des appareils mobiles) dans un environnement professionnel.
Résolution
Vous pouvez résoudre le problème lié à l'Apple ID ou acheter Parallels Desktop pour Mac (cette application n'a pas besoin d'être liée à votre Apple ID).
Pour plus d'informations sur la différence entre Parallels Desktop App Store Edition et Parallels Desktop Standard Edition, reportez-vous à l'article 123796 de la base de connaissances.
Was this article helpful?
Tell us how we can improve it.