Síntomas
- Usted no puede instalar Windows o cualquier otra máquina virtual siguiendo los pasos del siguiente artículo: 4729 ¿Cómo puedo instalar una máquina virtual Windows en Mac usando Parallels Desktop?
- La máquina virtual no puede instalarse debido a un mensaje de error
- La instalación de la máquina virtual se bloquea u obtiene una pantalla azul (BSOD) durante la instalación.
Causa
- Medio de instalación dañado (CD/DVD, archivo de imagen .iso)
- Distribución o imagen del sistema operativo no soportada o personalizada
- Configuración incorrecta de la máquina virtual o Parallels Desktop
Resolución
Antes de comprobar las soluciones para las incidencias de instalación de máquina virtual más frecuentes, compruebe que el medio de instalación del sistema operativo es adecuado para la instalación de la máquina virtual:
1. Si utiliza un CD/DVD para instalar la máquina virtual, compruebe que este es arrancable y que está en buenas condiciones. Esto significa que usted debe poder instalar este sistema operativo usando este disco en cualquier otro PC físico
2. Pruebe a usar otro CD/DVD de instalación o utilice una imagen .iso para instalar una máquina virtual. Si desea más información acerca de las imágenes de disco .iso, consulte el siguiente artículo de nuestra base de conocimiento: 4917 ¿Cómo puedo crear una imagen .iso de un CD de instalación de Windows?
2. Si instala una máquina virtual Windows, compruebe que dispone de una licencia válida para activar la máquina virtual. Una máquina virtual Windows es considerada como una instalación de Windows y requiere una llave de licencia válida al igual que un PC físico Windows
Si estos pasos no le ayudan a resolver la incidencia, haga clic en uno de los siguientes síntomas para obtener más soluciones:
- No puedo instalar una máquina virtual Windows
- No puedo instalar una máquina virtual OS X o Linux
- No puedo instalar Windows u otro SO descargado usando Parallels Desktop
No puedo instalar una máquina virtual Windows - posibles incidencias y soluciones
- Si no puede instalar o actualizar una máquina virtual Windows debido al error El archivo de instalación desatendida contiene una llave de producto que no es válida. Elimine la llave de producto que no es válida o proporcione una llave de producto válida en el archivo de respuesta de instalación desatendida para proceder con la instalación de Windows, consulte el siguiente artículo:
6955 El archivo de instalación desatendida contiene una llave de producto que no es válida
- Si no puede instalar Windows 7 a través de Boot Camp porque obtiene el error Las particiones de disco en Windows Boot Camp no son las mismas que en Mac OS, consulte el siguiente artículo:
11244 No se puede crear una máquina virtual Boot Camp.
- Usted compró Windows 7 en la tienda online de Parallels o en Parallels Convenience Store pero no puede descargarlo o la descarga se interrumpe:
113282 He comprado la versión descargable de Windows 7 en el sitio web de Parallels pero el archivo descargado es demasiado pequeño
112008 No se pudieron descargar los archivos de instalación del sistema operativo
- Tras la instalación de Windows 2000, obtiene el mensaje de error BSOD 0x0000001E STOP en el primer inicio:
113434 Aparición de una pantalla azul tras la instalación de Windows 2000
No puedo instalar una máquina virtual OS X o Linux
- En mi máquina virtual no puedo instalar ni Leopard ni Snow Leopard: Se ha instalado una versión no válida de Mac OS. Las máquinas virtuales OS X sólo pueden tener instalados sistemas operativos OS X Server Leopard o OS X Server Snow Leopard. No se soportan otras versiones de Mac OS. Consulte el siguiente artículo:
112323 Se ha instalado una versión no válida de Mac OS. Las máquinas virtuales OS X sólo pueden tener instalados sistemas operativos OS X Server Leopard o OS X Server Snow Leopard
- Usted no puede instalar una máquina virtual OS X Lion o no sabe cómo hacerlo:
112121 Cómo crear una máquina virtual Lion usando Parallels Desktop
113614 Parallels Desktop no detecta el installer de Ubuntu 12.04 de forma automática
No puedo instalar el SO descargado a través de Parallels Desktop
- Si obtiene un mensaje de error acerca de un error de conexión, haga clic en Volver a intentar para continuar con la descarga
- Aborte la descarga actual e iníciela de nuevo
- Compruebe que dispone de suficiente espacio en disco en el disco duro del Mac para la descarga
- Transcurridos unos minutos, intente descargar el SO deseado mediante Parallels Desktop
Was this article helpful?
Tell us how we can improve it.