Kennzeichen
Parallels Desktop kann keine Internetverbindung aufbauen, um die Lizenz zu validieren

Ursache
- Ihr Mac ist nicht mit dem Internet verbunden
 - Alle ausgehenden Verbindungen von Parallels Desktop werden von einer Firewall blockiert
 - Ihre Internetverbindung verwendet Proxy
 
Lösung
- Vergewissern Sie sich, dass Ihr Mac mit dem Internet verbunden ist.
 - Fragen Sie Ihren Systemadministrator, ob Ihr Mac eine aktive Netzwerkverbindung hinter Proxy hat. Deaktivieren Sie Proxy und aktivieren Sie Parallels Desktop erneut.
 - Falls eine Firewallsoftware auf Ihrem Mac installiert ist, wie z. B. Sophos, LittleSnitch oder die integrierte OS X Firewall, dann müssen Sie eine Ausnahme für das Programm Parallels Desktop erstellen, sodass alle ausgehenden Verbindungen zugelassen werden.
 - Stellen Sie sicher, dass ausgehende Verbindungen von Parallels Desktop nicht umgeleitet werden: https://kb.parallels.com/de/113745
 
Sollten Sie dennoch Parallels Desktop nicht aktivieren können, lesen Sie bitte weiter im Abschnitt Manuelle Aktivierung dieses Artikels:
- 
    
für Parallels Desktop 8 für Mac: https://kb.parallels.com/de/114585
 - 
    
für Parallels Desktop 9 für Mac: https://kb.parallels.com/de/116852
 - für Parallels Desktop 10 für Mac: https://kb.parallels.com/de/122649
 
Was this article helpful?
Tell us how we can improve it.