Search

Language:  

Available article translations:

Systemvoraussetzungen für Parallels Desktop 13 für Mac

APPLIES TO:
  • Parallels Desktop for Mac Business Edition
  • Parallels Desktop 13 for Mac Home Edition
  • Parallels Desktop 13 for Mac Pro Edition

Um Parallels Desktop 13 für Mac zu installieren und einzurichten, brauchen Sie:

Hardware:

  • Ein Mac-Rechner mit einem Intel Core 2 Duo-, Core i3-, Core i5-, Core i7-, Intel Core M- oder Xeon-Prozessor
  • 4 GB Speicher (8 GB empfohlen)
  • 850 MB Festplattenspeicher auf dem Startvolume (Macintosh HD) für die Installation von Parallels Desktop
  • Weiterer Festplattenspeicher für virtuelle Maschinen (abhängig vom installierten Betriebssystem)
  • SSD-Laufwerke für bessere Leistung empfohlen
  • Für die Produktaktivierung und einige Features ist eine Internetverbindung erforderlich.

Software:

  • macOS High Sierra 12.13 (wenn verfügbar)
  • macOS Sierra 10.12.5 oder neuer
  • OS X El Capitan 10.11.6 oder neuer
  • OS X Yosemite 10.10.5 oder neuer

Unterstützte 32-Bit-Gastbetriebssysteme

  • Windows 10
  • Windows 8,1
  • Windows 8
  • Windows Server 2012 R2, SP0
  • Windows 7 SP1, SP0
  • Windows Server 2008 R2, SP2, SP1, SP0
  • Windows Vista Home, Business, Ultimate, Enterprise SP2, SP1, SP0
  • Windows Server 2003 R2, SP2, SP1, SP0
  • Windows XP Professional SP3, SP2, SP1, SP0
  • Windows XP Home SP3, SP2, SP1, SP0
  • Windows 2000 Professional SP4
  • Windows 2000 Server SP4
  • Windows NT 4.0 Server SP6
  • Windows NT 4.0 Workstation SP6
  • Windows ME
  • Windows 98 SE
  • Windows 95
  • Windows 3,11
  • MS-DOS 6.22
  • Red Hat Enterprise 7, 6, 5
  • Fedora Linux 26, 25, 24, 23, 22, 21, 20, 19
  • Ubuntu 17.04, 16.10, 16.04 LTS, 15.10, 15.04, 14.10, 14.04 LTS, 13.10, 13.04, 12.10, 12.04 LTS, 11.10, 11.04, 10.10, 10.04 LTS
  • CentOS Linux 7, 6, 5
  • Debian Linux 8, 7, 6, 5
  • Suse Linux Enterprise 12, 11 SP3, 11 SP2
  • OpenSUSE Linux 13.2, 13.1, 12.3
  • Linux Mint 18, 17, 16, 13
  • Kali 2017.1
  • Zorin OS 12.1
  • Elementary 0.4
  • Manjaro 17.0.1
  • Mageia 5, 4.1, 3
  • Solaris 11.3, 11, 10
  • openBSD 6
  • FreeBSD 11, 10, 10, 9, 8
  • OS/2 Warp 4.5, 4
  • eComStation 2, 1.2
  • Mac OS X Leopard Server 10.5.x
  • Mac OS X Snow Leopard Server 10.6.x
  • Android OS*

*Nur über den Installationsassistenten heruntergeladene.

Unterstützte 64-Bit-Gastbetriebssysteme

  • Windows 10
  • Windows 8,1
  • Windows 8
  • Windows Server 2012 R2, SP0
  • Windows 7 SP1, SP0
  • Windows Server 2008 R2, SP2, SP1, SP0
  • Windows Vista Home, Business, Ultimate, Enterprise SP0, SP1, SP2
  • Windows Server 2003 R2, SP2, SP1, SP0
  • Windows XP Professional SP2
  • Boot2Docker
  • Red Hat Enterprise 7, 6, 5
  • Fedora Linux 26, 25, 24, 23, 22, 21, 20, 19
  • Ubuntu 17.04, 16.10, 16.04 LTS, 15.10, 15.04, 14.10, 14.04 LTS, 13.10, 13.04, 12.10, 12.04 LTS, 11.10, 11.04, 10.10, 10.04 LTS
  • CentOS Linux 7, 6, 5
  • Debian Linux 8.3, 7, 6, 5
  • Suse Linux Enterprise Server 12, 11 SP3, 11 SP2
  • OpenSUSE Linux 13.2, 13.1, 12.3
  • Linux Mint 18, 17, 16, 13
  • Kali 2017.1
  • Zorin OS 12.1
  • Elementary 0.4
  • Manjaro 17.0.1
  • Mageia 5, 4.1, 3
  • OpenVZ 7
  • Solaris 11.3, 11, 10
  • OpenBSD 6
  • FreeBSD 11, 10, 10, 9, 8
  • macOS Sierra 10.12.x
  • OS X El Capitan 10.11.x
  • OS X Yosemite 10.10.x
  • OS X Mavericks 10.9.x
  • OS X Mountain Lion 10.8.x
  • OS X Lion 10.7.x
  • OS X Lion Server 10.7.x
  • Mac OS X Snow Leopard Server 10.6.x
  • Mac OS X Leopard Server 10.5.x

Hinweis: Parallels Desktop für Mac emuliert PC-Hardware, sodass Betriebssysteme, die nicht auf dieser Liste stehen, auch funktionieren können. Sie sind nicht auf der Liste, weil wir sie nicht in unserem Lab getestet oder weil wir kritische Probleme gefunden haben. Sie können hier eine Testversion von Parallels Desktop herunterladen und das von Ihnen gewünschte Betriebssystem installieren. Wenn es nicht funktioniert und Sie glauben, dass es unterstützt werden sollte, teilen Sie es uns im Parallels-Forum mit.


Um das aktuelle Build von Parallels Desktop 13 herunterzuladen, klicken Sie hier.


PC-Systemvoraussetzungen zum Übertragen Ihres PCs auf den Mac (mithilfe von Parallels Transporter Agent)

  • x86- oder x64-Prozessor (Intel oder AMD) mit (mindestens) 700 MHz
  • 256 MB RAM
  • 50 MB verfügbaren Festplattenspeicher für die Installation von Parallels Transporter Agent
  • Ethernet- oder WLAN-Netzwerkadapter für die Übertragung via Netzwerk
  • Externer Festplattenspeicher für die Migration über externe Festplatte
  • Unterstützte Windows-Versionen: Windows 10, Windows 8.1, Windows 7, Windows Vista, Windows XP, Windows Server 2003, Windows 2000
  • Unterstützte Linux-Versionen: Red Hat Enterprise Linux 5, Ubuntu 8.04



75d98cd907f9039d751a2fcf959077c7 f9b6a8d63f3437e0dca35c9704a9033c 4987860c21de5849bcebfeb0472cfd03 a9c6e0b6a5209e617a7c0dd5eace86cf 1e5db16426987d561060acdf56d947b4 b5b4596be13eab7e173e552861335790

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No