Parallels 계정이 인식할 수 없는 웹 브라우저 또는 장치에서 로그인되었습니다

4 users found this article helpful

증상

알 수 없는 웹 브라우저나 모바일 장치 또는 위치에서 내 계정에 로그인되었다는 이메일 알림을 Parallels로부터 받았습니다.

원인

누군가 멘션 리소스에서 귀하의 Parallels 계정에 액세스했기 때문에 이메일 알림이 발송된 것입니다. Parallels 계정에 대한 2단계 인증이 비활성화되어 있을 때 이러한 로그인이 가능합니다.

웹 브라우저 또는 모바일 장치, 운영 체제, IP 주소, 위치, 날짜와 시간을 식별하지 않는 경우 다른 사람이 귀하의 Parallels 계정에 액세스했습니다. Parallels를 포함한 여러 서비스에서 동일한 비밀번호를 사용하고 있으며 비밀번호가 타사 서비스를 통해 손상된 경우 이런 일이 발생할 수 있습니다.

해상도

로그인을 인정하지 않는 경우 즉시 계정 비밀번호를 변경하십시오.

또한 2단계 인증으로 Parallels 계정을 보호하는 것이 좋습니다. 2단계 인증이 활성화되면 Parallels는 이전에 승인된 적 없는 웹 브라우저나 장치에서 귀하의 Parallels 계정에 로그인하려는 시도가 있을 때마다 이메일 알림을 보냅니다. 이 경우 침입자는 비밀번호를 알고 있더라도 사용자의 허가 없이 계정에 접속할 수 없습니다. 각 장치 또는 브라우저를 한 번만 승인하면 됩니다.

2단계 인증을 활성화하려면 KB 125441에 나오는 지침을 수행하십시오.

Was this article helpful?

Tell us how we can improve it.