お使いの Parallels アカウントに対して、認識できない Web ブラウザーからのログインがありました

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症状

お使いのアカウントに、未知の Web ブラウザー、モバイルデバイスまたはロケーションからのサインインがあったことを通知するメールが Parallels から送信されます。

原因

上述のリソースからお使いの Parallels アカウントにアクセスが行われたため、このメールが送信されました。 このようなサインインは、お使いの Parallels アカウントで 2 要素認証が無効化されている場合に限り実行できます。

該当の Web ブラウザーやモバイルデバイス、オペレーティングシステム、IP アドレス、ロケーション、日時に覚えがない場合、誰かが Parallels アカウントにアクセスしたことを示しています。これは、Parallels を含む複数のサービスで同じパスワードを使いまわしていて、サードパーティーのサービスからパスワードが漏洩した場合などに発生します。

解決策

このサインインに覚えがない場合、すぐにアカウントのパスワードを変更してください。

Parallels アカウントを 2 要素認証で保護するよう強く推奨いたします。2 要素認証が有効化されると、お使いの Parallels アカウントに対して、承認されていない Web ブラウザーやデバイスからのサインインが試行されるたびに、Parallels からメールによる通知が送信されます。この場合、侵入者がパスワードを持っていたとしても、ユーザーによる許可がない限りアカウントにアクセスできません。各デバイスまたは Web ブラウザーの承認が求められるのは初回のみです。

2 要素認証を有効にするには、KB 125441 の手順を実行してください。

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