エラーメッセージ:「このライセンスは既にアクティベーショの最大限に達しており、新しいデバイス上にアクティブはできません」

6 users found this article helpful

症状:

Parallels Desktopを起動するとき次のようなエラーメッセージが表示されます

 

原因:

一台以上のデバイス上でParallels Desktop for Macのライセンスキーをアクティベートされています。

 

解決策:

エンドユーザーライセンス契約には、以下の記載があります。

本ソフトウェアは、永久ライセンスとサブスクリプションライセンスの両方で利用可能です。各ライセンスは、1つのコンピューティングデバイスに本ソフトウェアの1つのコピーをインストールし、使用することを許可します。お客様は、本ソフトウェアのライセンスを最大5つまで保有することができ、これにより、最大5台のコンピューティングデバイスに本ソフトウェアのコピーを1つインストールすることができます。お客様が、お客様の資産上または資産を通じて本ソフトウェアを使用するためにかかるライセンスを取得し、または取得を許可する事業体である場合、前述のライセンス数の制限は、お客様の組織全体に適用されます。お客様が5ライセンス以上を使用する必要がある場合、お客様は、BULA(ビジネスユーザーライセンス契約)の条項に基づき、本ソフトウェアのビジネスエディションのライセンスを購入する必要があります。

エンドユーザーライセンス契約は、次の場所で入手できます。

https://www.corel.com/en/eula/

お客様が現在所有しているライセンス数を超える数のコンピュータで Parallels Desktop for Mac のアクティベーションが必要な場合は、新しいコンピュータで Parallels Desktop for Mac のインストールをアクティベーションするために、新しい製品ライセンスを購入してください。

Parallels Desktop for Mac の新しいライセンスは、Parallels Web サイトから購入することができます。

http://www.parallels.com/products/desktop/

 

新しいMacへ移行する場合

Macのハードウェアをリプレースしている場合 Supportまでご連絡ください。

 

Was this article helpful?

Tell us how we can improve it.