症状
ライセンスキーが正しいにも関わらず、次のエラーによりクライアントが接続できない。
Code [01/0000000F]
サーバーのライセンスが切れました。
原因
RAS コンソールでの有効期限が正しくない。
解決策
RAS コンソールを開き、 ライセンス > ライセンス管理 より、ライセンスキーを再度入力し、アクティブ化 を実行します。
注意: この方法で解決できない場合には、Publishing Agent サービスを再起動して問題が解決されるか確認します。
ライセンスキーが正しいにも関わらず、次のエラーによりクライアントが接続できない。
Code [01/0000000F]
サーバーのライセンスが切れました。
RAS コンソールでの有効期限が正しくない。
RAS コンソールを開き、 ライセンス > ライセンス管理 より、ライセンスキーを再度入力し、アクティブ化 を実行します。
注意: この方法で解決できない場合には、Publishing Agent サービスを再起動して問題が解決されるか確認します。
Was this article helpful?
Tell us how we can improve it.