症状
パラレルズ ディスクトップ フォ マックをご利用する時に、以下の知らせが届きます: "オペレーションがタイムアウトしました。 オペレーションはタイムアウトしたため、完了できませんでした。
問題 ID: 15"
原因
- PD ファイルが存在しないか、破損している
- ディスパッチャ(prl_disp_service)が正しく起動しない
解決策
-
Mac を再起動します。
-
これで問題が解決しない場合、Parallels Desktop を再インストールしてください。
- Parallels Desktop をアンインストールします。
- Mac を再起動します。
- 再び Parallels Desktop をインストールします。 Parallels Desktop 13、Parallels Desktop 14、または Parallels Desktop 15 を参照してください。
- 問題が解決しない場合、アクティビティモニタで prl_disp_service プロセスを数回手動で再起動してください。
- アクティビティモニタを起動します(Finder を開き、[アプリケーション]>[ユーティリティ]>[アクティビティモニタ])。
- prl_disp_service を探して選択し、[プロセスを終了]をクリックします。
- Parallels Desktop を再起動します。
Was this article helpful?
Tell us how we can improve it.