製品ライセンスを確認できません。アクティベーションの最大数に達しました。
症状
-
Parallels Desktopをアクティブする際に、以下のエラーメッセージが現れます。
原因
このライセンスキーは、Parallels Desktop for Macの複数のコピーをアクティブ化するために使用されました。
解決策
Parallelsエンドユーザー使用許諾契約では、ソフトウェアの1つのコピーを1台のコンピューター上の1つのライセンスキーでアクティブ化することが許可されています。
ソフトウェアに複数のライセンスキーがある場合は、ライセンスキーを持っているのと同じ対応する数のコンピューターで、その数のソフトウェアのコピーをアクティブ化できます。
Parallelsエンドユーザーライセンス契約は、以下のURLをご確認お願いいたします。
http://www.parallels.com/about/legal/eula/
アクティベーションキーで使用できるアクティベーションの最大数に達したら、新しい製品ライセンスを購入して、新しいコンピュータにParallels Desktop for Macをインストールしてアクティベートしてください。
Parallels Desktop for Macの新しい製品のライセンスキーは、公式ホームページのオンラインストアから購入できます。
http://www.parallels.com/products/desktop/
新Macに移行?
Parallels Desktop 12 for Mac をあるMacから他のMacに移行する場合、KB 123958 にアクセスして詳細を確認してください。
Macのハードウェアを交換した後にこの問題が発生した場合、Supportへご連絡ください。
Was this article helpful?
Tell us how we can improve it.