エラー:ソフトウェアのアップデートに必要な 1 つ以上のファイルが見つかりません。

1 users found this article helpful

症状

Parallels Desktop に以下のエラーが表示されます。
 

ソフトウェアのアップデートに必要な 1 つ以上のファイルが見つかりません

原因

Parallels Updater バンドルが /Library/Parallels/Parallels Service.app/Contents/PlugIns フォルダにありません。

解決策

Parallels Desktop を再インストールしてください。

Was this article helpful?

Tell us how we can improve it.