Sintomi
Ho ricevuto un'e-mail di notifica da Parallels che è stato eseguito l'accesso al mio account da un browser Web, da un dispositivo mobile o da una posizione sconosciuti.
Causa
Hai ricevuto questa e-mail perché qualcuno ha eseguito l'accesso al tuo account Parallels dalla risorsa indicata. Tale accesso è possibile se sul tuo account Parallels è disattivata l'autenticazione a due fattori.
Se non riconosci il browser Web o il dispositivo mobile, il sistema operativo, l'indirizzo IP, la posizione, la data e l'ora, allora qualcuno ha eseguito l'accesso al tuo account Parallels. Questo potrebbe verificarsi se utilizzi la stessa password per più servizi, compreso Parallels, e la tua password è stata compromessa tramite servizi di terze parti.
Risoluzione
Se non riconosci l'accesso, cambia immediatamente la password del tuo account.
Ti consigliamo inoltre di proteggere il tuo account Parallels con l'autenticazione a due fattori. Una volta attivata l'autenticazione a due fattori, riceverai un'e-mail di notifica da Parallels ogni volta che viene effettuato un tentativo di accesso al tuo account Parallels da un browser Web o dispositivo che non hai approvato in precedenza. In questo caso, un intruso non può accedere al tuo account senza la tua autorizzazione, anche se è in possesso della password. Ogni dispositivo o browser deve essere approvato solo una volta.
Per attivare l'autenticazione a due fattori, segui le istruzioni fornite nell'articolo KB 125441.
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