Symptômes
Je tente d'activer Parallels Desktop Business Edition avec une clé de licence valide sur un nouveau Mac, mais j'obtiens le message d'erreur suivant :
Impossible d'activer le produit. Votre licence a atteint la limite d'activation. Veuillez contacter l'équipe d'assistance de Parallels pour être aidé.
Cause
Une licence Business Edition est rattachée au matériel sur lequel elle est utilisée au moment de l'activation. Si vous changez de Mac, vous devez réinitialiser l'activation n'allant plus être utilisée afin qu'elle puisse être utilisée sur le nouveau matériel.
Résolution
Pour réinitialiser une instance d'activation pour votre licence Business Edition, connectez-vous au portail de licensing de Parallels et procédez comme suit :
Ouvrez la page Ordinateurs actifs (Active Computers).
Sélectionnez le périphérique sur lequel vous souhaitez désactiver la licence. Vous pouvez sélectionner plusieurs périphériques, voire tous les périphériques.
Cliquez sur Actions dans le coin supérieur droit de la liste pour ouvrir un menu déroulant proposant des actions possibles.
- Sélectionnez Désactiver.
Was this article helpful?
Tell us how we can improve it.