Symptômes
Parallels Desktop ne peut pas se connecter à Internet pour valider la licence.

Cause
- Votre Mac n'est pas connecté à Internet
 - Toutes les connexions sortantes de Parallels Desktop sont bloquées par un pare-feu
 - Votre connexion Internet utilise un proxy
 
Solution
- Vérifiez si votre Mac est bien connecté à Internet.
 - Demandez à votre administrateur système si votre Mac dispose d'une connexion réseau active derrière le Proxy. Désactivez le proxy et essayez à nouveau d'activer Parallels Desktop.
 - Si un logiciel de pare-feu tel que Sophos, LittleSnitch ou un pare-feu intégré à OS X est installé sur votre Mac, créez une exception pour l'application Parallels Desktop afin d'autoriser toutes les connexions sortantes.
 - Vérifiez que les connexions sortantes Parallels Desktop ne sont pas redirigées : https://kb.parallels.com/fr/113745.
 
Si vous ne parvenez toujours pas à activer Parallels Desktop, consultez la section Activation manuelle de l'article qui correspond à votre version de Parallels Desktop :
- 
    
Parallels Desktop 8 pour Mac : https://kb.parallels.com/fr/114585
 - 
    
Parallels Desktop 9 pour Mac : https://kb.parallels.com/fr/116852
 - Parallels Desktop 10 pour Mac : https://kb.parallels.com/fr/122649
 
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