Symptômes
Parallels Desktop affiche l'erreur suivante :
L'opération n'a pas pu être terminée en raison d'une erreur critique
Cause
Plusieurs causes peuvent expliquer cette erreur :
- Échec du pilote de l'hyperviseur
- Échec d'initialisation du Physical memory manager (PMM) ou des paramètres de mise à jour de la mémoire
- Autres raisons
Résolution
Vérifiez si l'hyperviseur est en cours d'exécution.
Pour cela, ouvrez l'application Terminal sur votre Mac (/Applications/Utilitaires/Terminal) et saisissez la commande suivante :
kextstat | grep prl_hypervisor
Si le résultat renvoyé par la commande ci-dessus est vide, essayez de rebooter votre Mac. Puis, utilisez la même commande depuis le Terminal pour vérifier si votre hyperviseur est en cours d'exécution.
REMARQUE : vous pouvez imprimer ces instructions depuis le menu du navigateur Fichier ► Imprimerpour plus de commodité.
Si cela ne fonctionne toujours pas, veuillez réinstaller Parallels Desktop.
Si le problème persiste, veuillez le signaler à l'équipe d'assistance de Parallels.
Was this article helpful?
Tell us how we can improve it.