Resolución de incidencias con las carpetas compartidas

3 users found this article helpful

Síntomas


Cuando se inicia Windows o se abre Windows Explorer, se obtiene el siguiente mensaje:

Causa

Parallels Shared Folders is not functioning properly or Parallels Tools are not installed.

Resolución

Vuelva a instalar Parallels Tools o instálelo si aún no lo tenía instalado. Inicie su máquina virtual ► haga clic en el menú Máquina Virtual ► (Re)instalar Parallels Tools... 

 

¿Sigue experimentando la incidencia?


En Windows, haga clic en Inicio → Ejecutar, teclee CMD y ejecute estos dos comandos:
 

sc query prl_fs





y

sc query prl_tg





Compruebe que STATE es RUNNING. Si no obtiene este estado, haga clic en Inicio → Panel de control → Añadir/eliminar programas (Programas y prestaciones) y desinstale Parallels Tools. A continuación, haga clic en la opción Máquina virtual en la barra de menús superior del Mac y seleccione Instalar Parallels Tools.

NOTA: si AutoCAD no puede abrir archivos de las carpetas compartidas en Parallels Desktop para Mac, consulte este artículo

Envío de informes de problemas:

Si no consigue resolver la incidencia o experimenta dificultades con cualquiera de los pasos descritos anteriormente, envíe un informe de problema mediante el menú Ayuda > Informar de un problema.  Anote el ID el informe de problema para poderlo proporcionar al equipo de soporte técnico.  Póngase en contacto con el equipo de soporte técnico de Parallels.

Para agilizar el proceso de resolución de la incidencia, envíe los resultados de la resolución anterior y el ID del informe de problema cuando envíe su petición de soporte.

Was this article helpful?

Tell us how we can improve it.