Kennzeichen
Benachrichtigung: "Zeitüberschreitungsfehler bei diesem Vorgang. Der Vorgang kann wegen einer Zeitüberschreitung nicht abgeschlossen werden. Problem-ID: 15"
Ursache
- Fehlende oder beschädigte PD-Dateien.
- Der Dispatcher (prl_disp_service) startet nicht korrekt
Lösung
-
Starten Sie Ihren Mac neu
-
Wenn dies nicht hilft, müssen Sie Parallels Desktop bitte neu installieren:
- Deinstallieren Sie Parallels Desktop
- Starten Sie den Mac neu.
- Installieren Sie Parallels Desktop erneut: Parallels Desktop 8 oder Parallels Desktop 9 Parallels Desktop 10
- Sollte dies nicht helfen, versuchen Sie, den Prozess prl_disp_service einige Male in der Mac Aktivitätsanzeige manuell neu zu starten:
- Starten Sie die Aktivitätsanzeige (Finder > Programme > Dienstprogramme > Aktivitätsanzeige)
- Suchen Sie prl_disp_service, wählen Sie den Prozess aus und klicken Sie auf Beenden erzwingen
- Starten Sie Parallels Desktop neu
Was this article helpful?
Tell us how we can improve it.