KENNZEICHEN
Folgende Meldung wird angezeigt, wenn Windows gestartet oder der Windows Explorer geöffnet wird:
URSACHE
Der Parallels Ordner für alle Benutzer ("Shared Folder") funktioniert nicht richtig oder die Parallels Tools sind nicht installiert.
LÖSUNG
Reinstallieren oder (sofern nicht installiert) installieren Sie die Parallels Tools. Starten Sie Ihre virtuelle Maschine ► klicken Sie im Menü auf Virtuelle Maschine ► Parallels Tools (neu) installieren...
FALLS DAS PROBLEM WEITERHIN AUFTRITT
Gehen Sie in Windows zu Start → Ausführen, geben Sie CMD ein und führen Sie diese zwei Befehle aus:
sc query prl_fs
und
sc query prl_tg
Vergewissern Sie sich, dass für STATE der Wert RUNNING angezeigt wird. Wenn dem nicht so ist, gehen Sie zu Start → Systemsteuerung → Programme hinzufügen/entfernen (Programme und Funktionen) und deinstallieren Sie die Parallels Tools. Klicken Sie anschließend in der Mac Menüleiste auf die Option Virtuelle Maschine und wählen Sie Parallels Tools installierenaus.
HINWEIS: Sollte AutoCAD keine Dateien aus "Shared Folders" unter Parallels Desktop für Mac öffnen können, beachten Sie bitte folgenden Wissensdatenbank-Artikel: https://kb.parallels.com/de/11184
Problembericht senden:
Falls das Problem trotzdem nicht gelöst werden kann oder Sie Schwierigkeiten mit einem der oben genannten Schritte haben, senden Sie bitte einen Problembericht über die Menü-Option Hilfe > Problem melden. Bewahren Sie die Problembericht-ID für die Kommunikation mit dem technischen Support auf. Kontaktieren Sie den technischen Support von Parallels.
Sie können die Problembehebung beschleunigen, wenn Sie in Ihrer Support-Anfrage die Problembericht-ID einfügen, sowie mitteilen, was das Ergebnis war als Sie dieser Anleitung zur Fehlerbehebung gefolgt sind.
Was this article helpful?
Tell us how we can improve it.