Search

Language:  

Available article translations:

OS X Mountain Lion へのアップグレード後に Parallels Desktop 7 for Mac が起動しません。「You can't use this version of the application "Parallels Desktop.app"」(このバージョンのアプリケーションを使用できません)というエラーが表示されます。

APPLIES TO:
  • Parallels Desktop 7 for Mac Standard Edition



注記 こちらの記事は Parallels Desktop 7 のみを対象としています。Parallels Desktop 5 for Mac または Parallels Desktop 6 for Mac を使用している場合は、http://kb.parallels.com/114410 を参照してください。


症状

Mac to OS X Mountain Lion をアップグレードしましたが、次のようなエラーメッセージが表示され、Parallels Desktop 7 を起動できません。

You can't use this version of the application "Parallels Desktop.app" with this version of OS X.










原因

Parallels Desktop 7 for Mac が最新ビルドである 7.0.15104 に更新されていません。

解決策

最新の Parallels Desktop 7 アップデートをダウンロードし、インストールしてください。

1. http://www.parallels.com/products/desktop/download/dr/ からアップデートをダウンロードします。

2. ダウンロードしたファイルを実行し、Parallels Desktop 7.0.15104 をインストールします。
注: Parallels Desktop アプリケーションが再インストールされるのみであり、仮想マシンには影響を与えません。




1e5db16426987d561060acdf56d947b4 df4909b7dd0609a3c148f007041db6d9 223eaea75536b1878213dd8e38ab608d

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No