症状
- Web Portal ログオンに時間がかかる
Web Portal ログオン後、ダッシュボードで何も表示されない
原因
公開されたリソースのフィルタ処理に時間がかかり、Web Portal のログオンがタイムアウトしている。
解決策
パフォーマンスを改善するには、ブラウジングモードで セキュア識別子 を使用します。
既に LDAP または WinNT フィルタが設定されている場合には、メンテナンス時間に下記の操作を行います:
Remote Application Server コンソール > 管理 > バックアップ を開き、設定をバックアップします。
Remote Application Server コンソール > 公開 を開き、公開済みのリソース ツリーを右クリックし、フィルターを変換して識別子を保護 を選択します。