どのネットワーク ポートをオープンすると、Parallels Access への安定した接続を確立できますか

7 users found this article helpful

症状

Parallels Access がリモート コンピュータに接続できません。

リモート コンピュータに Parallels Access を接続すると、画面が黒い

リモート コンピュータから iPad へサウンドが送信されない

原因

Parallels Access がリモート コンピュータへのアクセスを確立するために必要であるネットワーク ポートが、ブロックされているか閉じています。

解決策

接続品質を万全にするには、次のネットワーク ポートがブロックされていないことをリモート コンピュータと Parallels Access の両方で確認してください。

    443:TCP

Parallels Access でサウンドが聞こえるようにするためには、サウンドがオフになっていないことを確認してください。

 

Was this article helpful?

Tell us how we can improve it.