Sintomi
Parallels Access non può connettere al computer remoto.
Lo schermo di Parallels è nero quando è connesso al computer remoto
Non viene trasmesso alcun suono dal computer remoto verso iPad
Causa
La porta di rete di cui Parallels Access ha bisogno per stabilire una connessione al computer remoto è bloccata o chiusa.
Risoluzione
Per garantire una totale qualità di connessione, accertati che la seguente porta di rete non sia bloccata sia sul lato del computer remoto sia su quello di Parallels Access:
443:TCP
Per accertarsi che l'audio possa essere ascoltato tramite Parallels Access, verificare che non si disconnesso
Was this article helpful?
Tell us how we can improve it.