Parallels Access ne parvient pas à se connecter à l'ordinateur Windows

4 users found this article helpful

Symptômes

Parallels Access ne parvient pas à se connecter à l'ordinateur Windows et indique le message d'erreur "Échec de la connexion. Échec de la connexion à l'ordinateur distant."

Résolution

Connectez-vous à votre compte utilisateur Windows depuis votre PC et indiquez un nouveau mot de passe. Puis, essayez à nouveau de vous connecter depuis le périphérique mobile.

Cause

L'option "L'utilisateur doit changer de mot de passe à la prochaine ouverture de session" est définie pour l'utilisateur Windows créé depuis Nouvel utilisateur dans Gestion de l'ordinateur ou via Active Directory et l'option "Me demander mon nom d'utilisateur et mon mot de passe Windows" est activée dans Parallels Access Agent sous Windows (Préférences -> Avancé).

Was this article helpful?

Tell us how we can improve it.