Symptoms
The user may see the below behavior when trying to access Awingu using Microsoft Internet Explorer:
Cause
Verify your IE security settings. In Internet Explorer, navigate to Tools menu > Internet Options > Security tab.
If these are set to High, the user will not be able to log on to your Awingu environment.
These settings imply:
- Blocks all cookies from websites that do not have a compact privacy policy
- Blocks cookies that save information that can be used to contact you without your explicit permission
Resolution
Using Medium-high or lower privacy levels will enable you to log on to Awingu.
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