Search

Language:  

Available article translations:

Совместимость OS X Mountain Lion и Parallels Desktop 5/6 для Mac

APPLIES TO:
  • Parallels Desktop 5 for Mac Standard Edition

Parallels Desktop 5 для Mac и Parallels Desktop 6 для Mac не будут работать в Mac OS X Mountain Lion.

Пользователям Parallels Desktop 5 для Mac и Parallels Desktop 6 для Mac, желающим обновиться до Mac OS X Mountain Lion, необходимо установить девятую версию Parallels Desktop, которую можно скачать здесь.

ВАЖНО. Пользователям Parallels Desktop 5 и 6 необходимо купить полную копию Parallels Desktop 9 для Mac, так как версии 5 и 6 сняты с разработки и не поддержкивают прямое обновление до девятой версии.

Более подробную информацию смотрите, пожалуйста, здесь.




1e5db16426987d561060acdf56d947b4 a9c6e0b6a5209e617a7c0dd5eace86cf 38f7bd743dfc92af584ba5b137dce6dc

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No