Search

Language:  

Available article translations:

Mac OS X 10.10 Yosemite Developer Preview 6 または 10.9.5 Mavericks にアップグレードすると、Parallels Desktop 9 を起動できない

APPLIES TO:
  • Parallels Desktop 9 for Mac Standard Edition
  • Parallels Access

症状

Mac OS X 10.10 Yosemite Developer Preview 6 または Mac OS X 10.9.5 Mavericks で Parallels Desktop 9 の起動を試みると、以下のエラーが表示されます。

Parallels サービスを開始できません。問題 ID:15381

原因

OS X の大幅な変更が原因です。

解決策

次の操作を実行して、Parallels Desktop 9 を最新ビルドに更新します。




1e5db16426987d561060acdf56d947b4 3307fff3682b15f0ba3fbe13d779296d df4909b7dd0609a3c148f007041db6d9 7b79bc60d065460ca794ac1e48cbf81a 969a7877819c0830af8bf12fb58c1eef

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No