Search

Language:  
Search for:

Available article translations:

OS X 10.9 Mavericks 対応機種

APPLIES TO:
  • Parallels Desktop 9 for Mac
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac
  • Parallels Desktop 6 for Mac
  • Parallels Desktop 5 for Mac

情報

OS X Mavericks(10.9)に対応する Apple ハードウェア

  • iMac (Mid 2007 以降)
  • MacBook (Late 2008 Aluminium、または Early 2009 以降)
  • MacBook Air (Late 2008 以降)
  • MacBook Pro 13-inch (Mid 2009 以降)
  • MacBook Pro 15-inch (Mid/Late 2007 以降)
  • MacBook Pro 17-inch (Late 2007 以降)
  • Mac mini (Early 2009 以降)
  • Mac Pro (Early 2008 以降)
  • Xserve (Early 2009)

これらの機種に OS X Mavericks をインストールするには、2 GB 以上のメモリ、8 GB 以上の空きハード ディスク領域が必要であり、アップグレード元のバージョンは Mac OS X Snow Leopard 10.6.7 以降でなければなりません。

 


関連記事:OS X Mavericks に対応する Parallels Desktop バージョン





1e5db16426987d561060acdf56d947b4 790d27220dd34433ff172f45c18cfb98 33c4522b6fa9ca8e050f19b889fb58f1 48e7cf384e3b46432e32e6040476f122 5de01269f8a616c8c62832c3bf8cb718 b0d2afa3ea1ba6ce10dddf5df618e6f6 1e0c43ccf6ca78fa6744efc9edbc0659

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No