Search

Language:  
Search for:

Available article translations:

Parallels Access のシステム要件

APPLIES TO:
  • Parallels Access

情報

Parallels Access アプリケーションをインストール可能:

  • iOS 8 以降を搭載した iPad mini かそれ以降、および iPad2 かそれ以降の機種。

  • iOS 8 以降を搭載した iPhone 4s 以降の機種。

  • Android: Android 4.0 以降を搭載したほとんどのタブレットやモバイルデバイス。

  • Kindle Fire: Android 4 かそれ以降、または Fire OS 3.0 かそれ以降のバージョン。

  • コンピュータ間アクセス: 接続には、 Internet Explorer、Edge、Safari、Chrome、Firefox など、HTML 5 をサポートする一般的なブラウザの最新バージョンが必要となります。

Parallels Access Agent をインストール可能:

  • Mac(OS X 10.9 Mavericks、OS X 10.10 Yosemite、OS X 10.11 El Capitan)

  • Windows 7、Windows 8、Windows8.1、Windows 10 を搭載した PC

インターネットに接続できるコンピュータおよびモバイルデバイスが必要です。




7b79bc60d065460ca794ac1e48cbf81a

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No