Search

Language:  
Search for:

Available article translations:

エラー: オペレーションがタイムアウトしました

APPLIES TO:
  • Parallels Desktop for Mac Business Edition
  • Parallels Desktop for Mac Standard Edition
  • Parallels Desktop Lite

症状

エラー メッセージ: "オペレーションがタイムアウトしました。 オペレーションはタイムアウトしたため、完了できませんでした。
問題 ID: 15"

alttext

原因

  • PD ファイルが存在しないか、破損している
  • ディスパッチャ(prl_disp_service)が正しく起動しない

解決策

  1. Mac を再起動します。

  2. これで問題が解決しない場合、Parallels Desktop を再インストールしてください。

  3. 問題が解決しない場合、アクティビティモニタprl_disp_service プロセスを数回手動で再起動してください。
    • アクティビティモニタを起動します(Finder を開き、[アプリケーション]>[ユーティリティ]>[アクティビティモニタ])。
    • prl_disp_service を探して選択し、[プロセスを終了]をクリックします。
    • Parallels Desktop を再起動します。



1e5db16426987d561060acdf56d947b4 df4909b7dd0609a3c148f007041db6d9 385adc52a567cad80fb2f95fb8c393bc 4987860c21de5849bcebfeb0472cfd03

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No