Search

Language:  

Available article translations:

Parallels Server 3 for Mac は Mac OS X 10.7 Lion に対応していますか?

APPLIES TO:
  • Parallels Server 3.0 for Mac
  • Parallels Server 4.0 for Mac Bare Metal

情報

新しい Mac OS X 10.7 Lion は、Parallels Server for Mac version 3 または Parallels Server 4.0 for Mac Bare Metal でサポートされません

  • ホスト OS を Lion にアップグレードすると、Parallels Server 3.0/Parallels Server 4.0 for Mac Bare Metal のディスパッチャサービスで障害が発生します。このため、ホスト OS を Lion にアップグレードすることは推奨しません。
  • さらに、Lion は、Parallels Server 3 for Mac または Parallels Server 4 for Mac Bare Metal の仮想マシン内のゲスト OS としてサポートされていません。

現在、Desktop for Mac と Server for Mac の両方における Lion のサポート範囲は、Lion サーバのホスト OS 上での実行に限られています。

メーリングリストに登録して、最新のアップデートに関する情報を受け取ることができます。

Parallels Server for Mac 4.0 を実行するサーバを使用している場合、以下の KB 記事で Mac OS Lion と Parallels Server for Mac 4.0 の互換性について確認してください。
111620 Is Mac OS X 10.7 Lion supported by Parallels Server 4.0 for Mac?




38b350a8e16219ab065862b865a4acb0 ca05eaf5b843fbd53589c90d7228a6df d08e9d0983e1ee40a051cbeb33bd855c f5fb5ece659efa734e6246bdcb55fa2c 6f228a59b0fee34d0d63f7d3c1987591

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No