Search

Language:  
Search for:

Available article translations:

www.parallels.com で「マイアカウント」にログインできません

APPLIES TO:
  • Parallels Desktop
  • Parallels Access

症状

www.parallels.com で「マイアカウント」にログインできません。

原因

パスワードを間違えて入力した可能性があります。

解決策

アカウントのパスワードをリセットする必要があります。

以下のページにアクセスしてください。

https://www.parallels.com/jp/account/reminder/

登録したメールアドレスと、画面に表示される文字を入力して、[送信]ボタンをクリックします。

「parallels@parallelscentral.com」から、パスワードのリセット用のリンクが記載されたメールが届きます。

リンクをクリックして、表示された画面にアカウントの新しいパスワードを 2 回入力します。

注記: メールが届いていない場合は、迷惑メールフォルダをご確認ください。



1e5db16426987d561060acdf56d947b4 7b79bc60d065460ca794ac1e48cbf81a

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No