Search

Language:  
Search for:

Available article translations:

Impossibile avviare Parallels Desktop 9 dopo l'aggiornamento a Mac OS X 10.10 Yosemite Developer Preview 6 o 10.9.5 Mavericks

APPLIES TO:
  • Parallels Desktop 9 for Mac
  • Parallels Access

Sintomi

Quando provo ad avviare Parallels Desktop 9 in Mac OS X 10.10 Yosemite Developer Preview 6 o Mac OS X 10.9.5 Mavericks, visualizzo il seguente errore:

Impossibile avviare i servizi Parallels. ID problema: 15381

Causa

Modifiche principali a OS X:

Risoluzione

Aggiorna Parallels Desktop 9 all'ultima build:




1e5db16426987d561060acdf56d947b4 48e7cf384e3b46432e32e6040476f122 33c4522b6fa9ca8e050f19b889fb58f1 7b79bc60d065460ca794ac1e48cbf81a 969a7877819c0830af8bf12fb58c1eef

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No