Search

Language:  
Search for:

Available article translations:

Compatibilità tra OS X 10.9 Mavericks e Parallels Desktop 7 e le sue versioni precedenti

APPLIES TO:
  • Parallels Desktop

Si prega agli utenti che hanno intenzione di eseguire l'upgrade all'imminente OS X Mavericks (10.9) di tenere presente che Parallels Desktop 7 per Mac (e le versioni precedenti) non è compatibile con tale versione del sistema operativo Mac OS X. Non sarà possibile avviare la macchina virtuale Windows né usare direttamente file sulla versione 7 di Parallels Desktop o quelle precedenti.

Per continuare a usare Parallels Desktop in OS X Mavericks è necessario eseguire l'upgrade a Parallels Desktop 9 per Mac: http://www.parallels.com/store/




1e5db16426987d561060acdf56d947b4

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No