Search

Language:  
Search for:

Available article translations:

Comment puis-je obtenir l'assistance pour Kaspersky Internet Security ?

APPLIES TO:
  • Parallels Desktop 6 for Mac

Cause

J'ai installé Parallels Desktop 6 pour Mac et Kaspersky Internet Security. J'ai des problèmes techniques avec ma sécurité Internet. Comment obtenir l'assistance technique ?

Résolution

Nous vous conseillons de vérifier tout d'abord la Base de connaissances de Kaspersky Internet Security pour trouver une solution.

Si vous n'arrivez pas à trouver de solution veuillez contacter Kaspersky Internet Security directement pour obtenir une assistance technique.

1. Créez un compte dans le site Web de Kaspersky : https://my.kaspersky.com/ ;
2. Vérifiez votre messagerie et activez votre compte via le site Web de Kaspersky ;
3. Allez dans votre compte Kaspersky et sélectionnez "Gérer et soumettre vos requêtes"

 
4. Sélectionnez : "Envoyer une requête au support technique de Kaspersky Lab" ;
5. Sélectionnez votre Pays et envoyez votre demande.
Pour obtenir une assistance technique par téléphone pour Kaspersky Internet Security, veuillez utiliser le numéro de téléphone de votre région :

Etats-Unis et Canada : Tél. : 781-503-1820 ou 1-866-525-9094

Europe de l'est et Moyen-Orient : tél. : +7 (495) 663-8147

Royaume-Uni : Tél. : 0871 789 1635 si vous appelez depuis le RU uniquement ; 0818 333 516 si vous appelez depuis l'Irlande

Allemagne : Tél. : +49 (0) 1805 - 554 624

Italie : Tél. : 199173506

Espagne :
Tél. : +34 807 05 01 12



33c4522b6fa9ca8e050f19b889fb58f1 1e5db16426987d561060acdf56d947b4 b0d2afa3ea1ba6ce10dddf5df618e6f6

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No