Search

Language:  
Search for:

Available article translations:

L'erreur à propos de l'incompatibilité d'un logiciel apparaît lorsque vous installez Parallels Internet Security.

APPLIES TO:
  • Parallels Desktop 5 for Mac Standard Edition

Symptômes

Lorsque vous essayez d'installer Parallels Internet Security dans la machine virtuelle Windows, vous pouvez recevoir le message d'erreur suivant :

“Attention ! Un logiciel incompatible est installé sur votre ordinateur. Ces applications ne peuvent pas être utilisées avec Kaspersky Internet Security 2009. Pour continuer l'installation, supprimez ces applications.”


Cause

Cela est causé par tout type de logiciel antivirus (comme  Norton ou Symantec, McAfee, AVG, Alwil Avast!, Trend Micro, BitDefender, F-Secure, etc)  qui est ou était installé dans votre machine virtuelle.

Résolution

Veuillez essayer d'appliquer les instructions à partir de Kaspersky qui sont fournies ici :

http://usa.kaspersky.com/support/install.php

Sur cette page, vous pourrez trouver des instructions complètes pour savoir comment supprimer les logiciels conflictuels de Windows.



df4909b7dd0609a3c148f007041db6d9 1e5db16426987d561060acdf56d947b4 38f7bd743dfc92af584ba5b137dce6dc

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No