Search Type:
Search for:

Language:

Product:
Category:
No categories for selected product

Code d'assistance de Parallels Desktop

Article ID: 6837 
Last Review: Nov,15 2009
Author: Anne-Charlotte Bacherot
Last updated by: Anne-Charlotte Bacherot APPLIES TO:
  • Parallels Desktop for Mac
  • Parallels Workstation

Cause

Qu'est-ce qu'un code d'assistance ? pourquoi en avez-vous besoin ? où pouvez-vous le trouvez ? comment l'utiliser ?

Résolution

Le Code d'assistance se compose de 10 chiffres divisés en 2 blocs de 5 caractères, comme ceci : xxxxx-xxxxx.

Vous aurez besoin de ce code d'assistance pour soumettre une demande à l'assistance technique, pour avoir accès à l'assistance par téléphone ou pour contacter l'équipe d'assistance par le biais du Chat en ligne, maintenant disponible sur notre site Web en anglais. Veuillez consulter l'article Comment contacter l'équipe d'assistance.

Pour obtenir votre code d'assistance, veuillez enregistrer votre Parallels Desktop (version complète ou mise à jour) / Parallels Workstation via votre compte puis allez dans -> "Mes options d'assistance". IVous pourrez y voir votre code d'assistance.



  • Si vous avez enregistré la clé d'activation de Parallels Desktop/Parallels Workstation il y a plus de 30 jours, vous devez souscrire à l'une des options d'assistance  de Parallels Desktop ou de Parallels Workstation et enregistrer votre numéro de référence de commande composé de 9 chiffres dans votre compte -> "Mes options d'assistance". Patientez quelques minutes et votre code d'assistance sera disponible.
  • Si vous avez enregistré la clé d'activation de Parallels Desktop/Parallels Workstation il y a moins de 30 jours, votre code d'assistance doit être disponible via "Mon compte" - > "Mes options d'assistance".
Le code d'assistance sera requis pour créer un ticket à l'équipe d'assistance et pour le chat en ligne sur Parallels Desktop/Parallels Workstation (option Assistance technique).

Si vous avez déjà créé des tickets pour l'équipe d'assistance technique, vous pouvez vous connecter au système de tickets via  https://support.parallels.com - > Accéder à la RT Parallels. Une fois connecté, vous pourrez voir votre code d'assistance dans l'interface.



Subscription for changes to this article Subscription for changes to this article

Please provide feedback on this article

Did this article help you solve your issue?
Yes
No
Partially
I do not know yet
 
Strongly Agree   Strongly Disagree
  9 8 7 6 5 4 3 2 1
The article is easy to understand
The article is accurate
Additional Comments:
*Please provide us with your email address in case we need to contact you.
* - required fields
 
 
 
 
 
 
For Home
For Business
For Hosters
For SaaS
For Developers
 
Desktop Virtualization
- Parallels Desktop Switch to Mac Edition
- Parallels Desktop for Mac
- Parallels Desktop 4 for Windows & Linux
- Parallels Workstation Extreme
- Parallels Solution for Windows 7
Server Virtualization
- Parallels Server for Mac
- Parallels Server 4 Bare Metal
- Parallels Virtuozzo Containers
Automation
- Parallels Operations Automation
- Parallels Business Automation
- Parallels Virtual Automation
- Parallels Plesk Panel Suite
More Products