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Code d'assistance de Parallels Desktop ou de Parallels Workstation (Extreme)

S'APPLIQUE A:
  • Parallels Desktop 9 for Mac
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac
  • Parallels Desktop 6 for Mac

Cause

Qu'entend-t-on par code d'assistance de Parallels Desktop ou par code d'assistance de Parallels Workstation / Parallels Workstation Extreme ?  pourquoi en avez-vous besoin ?  où pouvez-vous le trouvez ? comment l'utiliser ?

Résolution


Le code d'assistance de Parallels Desktop/Parallels Workstation (Extreme) se compose de 10 chiffres divisés en 2 blocs de 5 caractères, comme ceci:  
XXXXX-XXXXX.
Vous aurez besoin de votre
code d'assistance de Parallels Desktop/Parallels Workstation (Extreme) pour soumettre une demande à l'assistance technique, pour avoir accès à l'assistance par téléphone ou pour contacter l'équipe d'assistance par le biais du chat en ligne, disponible sur notre site Web en anglais.  Veuillez consulter l'article Comment contacter l'équipe d'assistance.

Pour obtenir votre code d'assistance de Parallels Desktop/Parallels Workstation (Extreme) , veuillez enregistrer votre clé d'activation  de Parallels Desktop (version complète ou mise à jour) / Parallels Workstation depuis votre compte  ou achetez un pack d'assistance et enregistrez l'ID de la commande reçue.



Comment trouver votre code d'assistance :


1. Si vous avez déjà enregistré la clé, lancez l'application Parallels Desktop/Parallels Workstation (Extreme) > Aide > Demande d'assistance





2. Si vous avez déjà enregistré la clé d'activation, votre code d'assistance est disponible dans votre compte après vous être connecté:






3. Votre code d'assistance est également disponible dans l'onglet "Mes Options d'assistance" :





Si vous n'avez pas encore enregistré votre clé, veuillez l'enregistrer.


Si votre pack d'assistance a expiré, vous pouvez souscrire à de l'assistance par incident.

L'équipe d'assistance technique de Parallels vous contactera dans les plus brefs délais une fois votre commande d'assistance par incident terminée.


Le Code d'assistance de Parallels Desktop ou celui de Parallels Workstation (Extreme) sera demandé pour créer un ticket avec l'équipe d'assistance technique lors de l'assistance par téléphone, mail ou chat en ligne.





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