Search

Language:  
Search for:

Available article translations:

Les anciennes versions de Parallels Desktop pour Mac — comme Parallels Desktop 2.5 pour Mac ou Parallels Desktop 3.0 pour Mac prennent-elles en charge Mac OS X Snow Leopard (v10.6) ?

APPLIES TO:
  • Parallels Desktop 4 for Mac

Information

Les anciennes versions de Parallels Desktop n'ont pas été comprise dans nos efforts de test. Ces versions ne fonctionneront pas sur Mac OS X Snow Leopard (v10.6). Elles ont été conçues, testées et sorties plusieurs années avant que ce nouveau système d'exploitation soit disponible. Ces anciennes versions de notre logiciel ne seront pas mises à jour pour prendre en charge Mac OS X Snow Leopard (v10.6). Nous vous conseillons de mettre à niveau vers la toute dernière version de Parallels Desktop pour Mac, Version 4.0.

Pour en savoir plus sur Parallels Desktop et Mac OS X Snow Leopard, veuillez consulter :

http://www.parallels.com/fr/products/desktop/snowleopard/



33c4522b6fa9ca8e050f19b889fb58f1 1e5db16426987d561060acdf56d947b4 279e509e1fbdf7d3ff4adbfcc21d2666

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No