Symptômes
En exécutant la migration à l'aide du Gestionnaire de migrations de Parallels Plesk Panel, j'obtiens la chaîne "Impossible de trouver l'adresse IP" dans la colonne "Nouvelles adresses IP" sur la page "Définir le mappage des adresses IP" au lieu d'avoir des adresses IP non affectées ou partagées sur Parallels Plesk Panel cible. Un envoi de fichier de mappage IP édité correctement n'aide pas.
Cause
Les domaines de Parallels Plesk Panel peuvent être migrés à partir d'une adresse IP à une autre uniquement si les adresses IP sont de même type. Par exemple, vous pouvez migrer une adresse IP partagée vers une exclusive et vice versa.
Résolution
Changez le type d'adresse IP cible en concordance avec le type d'adresse IP source.