Search

Language:  

Available article translations:

Problèmes d'activation et d'enregistrement avec Parallels Desktop pour Windows et Linux

APPLIES TO:
  • Parallels Desktop

Activation

Pour utiliser correctement Parallels Desktop, deux actions sont requises - Enregistrement et Activation.

Activer Parallels Desktop signifie que vous avez inséré une clé de licence dans le champ correct qui vous permet d'exécuter le logiciel acheté.

Si vous avez acheté Parallels Desktop dans une boutique, vous pouvez trouver une clé d'activation imprimée sur la couverture du CD d'installation.
Si vous avez acheté le programme en ligne, vous devez avoir reçu la clé d'activation par mail.
Si vous avez téléchargé une copie de test de Parallels Desktop, vous pouvez obtenir une clé d'activation valide pour un certain laps de temps.

Après avoir activé votre copie de Parallels Desktop, vous pouvez utiliser les machines virtuelles, et y installer les systèmes d'exploitation ainsi que les diverses applications.

La procédure d'activation pour Parallels Desktop est la suivante :

Pour activer Parallels Desktop pour Mac, vous pouvez entrer la clé d'activation dans le champ correspondant.


Erreurs communes

Vous trouverez ci-dessous les messages d'erreurs les plus communs affichés à l'activation de Parallels Desktop et leurs significations :

"Cette clé est incorrecte" - La clé que vous venez d'entrer n'est pas une clé correcte pour Parallels Desktop. Veuillez vérifier si vous avez entré la clé correcte. Il est possible que vous vous soyez trompé entre "O" (la lettre O), "0" (le chiffre zéro), "I" (la lettre i), "1" (le chiffre un). Notez que la clé d'une version 4 doit contenir 34 signes (5 jeux de 6 chiffres avec 4 tirets entre eux).

"La clé d'activation a expiré le..." - vous avez une clé d'activation de test qui a été commandée il y a plus de 15 jours.
"Cette clé ne peut pas être utilisée avec ..." - la clé saisie ne correspond pas à la version ou le build actuel de Parallels Desktop.
"Cette clé est une clé de la version bêta de Parallels Desktop et ne peut pas être utilisée avec... " - cette clé a été émise pour la version bêta de Parallels Desktop. Une fois le build commercial de Parallels Desktop officiellement sorti, vous devrez remplacer la clé bêta par une clé commerciale (complète ou de mise à niveau).
"Cette clé est valable uniquement pour la version (anglaise/ allemande/ française, etc.) de Parallels Desktop..." - Vous avez une version localisée d'installée et essayez de l'activer avec une clé qui correspond à une langue différente.



Enregistrement

Une fois votre copie de Parallels Desktop activée avec une clé d'activation permanente, vou serez invité(e) à 'enregistrer votre copie de Parallels Desktop (en d'autres mots - pour créer votre propre compte dans la base de données Parallels et nous informer sur la clé de licence que vous possédez).

Nous vous conseillons vivement d'enregistrer une copie de Parallels Desktop.

Avec cet enregistrement, vous pourrez :

- télécharger et installer les dernières mises à jour de Parallels Desktop

- contacter l'équipe d'assistance de Parallels par mail

- rester informé des actualités et annonces de Parallels

- restaurer les clés de produits ou arrêter d'utiliser la clé du produit volée

Tous ces services, font la sauvegarde de la clé du produit, sont gratuits pour les utilisateurs enregistrés de Parallels Desktop.

Comment vous enregistrer

Il y a deux manières d'enregistrer la clé d'activation :

1. Sur le site Web, en vous connectant à votre compte personnel via :

http://www.parallels.com/fr/account/

Sous "Mes produits enregistrés"

2. En utilisant le service d'enregistrement intégré à Parallels Desktop pour Mac (pour les versions 4 et 5).

Cette application vous demandera votre clé d'activation une fois votre copie activée.

Vous pouvez également vous enregistrer plus tard (si vous ne l'avez pas fait avant) :

Ouvrez Parallels Desktop pour Mac > Aide > Enregistrement du produit

NOTE: Une clé d'activation ne peut être enregistrée qu'une seule fois. Soit en utilisant le service d'enregistrement intégré soit sur le site Web.


Erreur commune


En essayant d'enregistrer la clé d'activation, vous recevez une invite comme celle ci-dessous :

You or somebody else had tried to register key for Parallels Desktop for Mac. This key is already registered.

Registration details:

Produit : Parallels Desktop for Mac
Key:
xxxxx-xxxxx-xxxxxx-xxxxxx-xxxxxx
Activation date:


Cause


La clé que vous essayez d'enregistrer a déjà été enregistrée.

Apparemment, vous l'avez déjà enregistrée. 

Résolution

1. Si vous l'avez déjà enregistrée à l'aide du service d'enregistrement intégré, la clé doit déjà être enregistrée sous le compte de messagerie que vous avez indiqué lors de l'enregistrement,

2. Veuillez vérifier tous vos comptes Parallels (si vous en avez plusieurs). Vous avez certainement enregistré la clé avec l'un de vos comptes, et non celui que vous essayez d'enregistrer actuellement.

Si vous êtes incapable de localiser la clé sous d'autres de vos comptes / avez besoin que la clé soit réenregistrée avec un autre compte, veuillez soumettre une demande d'assistance pour l'assistance clients (Particuliers & PME-PMI) sur :





1e5db16426987d561060acdf56d947b4

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No