Search

Language:  
Search for:

Available article translations:

Quels Mac prendront en charge OS X Mavericks (version 10.9) ?

APPLIES TO:
  • Parallels Desktop 9 for Mac
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac
  • Parallels Desktop 6 for Mac
  • Parallels Desktop 5 for Mac

Informations

Compatibilité du matériel Apple avec le nouvel OS X Mavericks (version 10.9)

  • iMac (mi 2007 ou version ultérieure)
  • MacBook (fin 2008 Aluminium, début 2009 ou version ultérieure)
  • MacBook Air (fin 2008 ou version ultérieure)
  • MacBook Pro 13 pouces (mi-2009 ou version ultérieure)
  • MacBook Pro 15 pouces (mi/fin 2007 ou version ultérieure)
  • MacBook Pro 17 pouces (fin 2007 ou version ultérieure)
  • Mac mini (début 2009 ou version ultérieure)
  • Mac Pro (début 2008 ou version ultérieure)
  • Xserve (début 2009)

Les modèles doivent également être dotés de 2 Go de mémoire et de 8 Go d'espace disque dur libre ainsi que d'OS X Snow Leopard (version 10.6.7) ou d'une version ultérieure afin de pouvoir installer OS X Mavericks.

 


Articles associés : Quelles versions de Parallels Desktop sont compatibles avec OS X Mavericks (version 10.9) ?





1e5db16426987d561060acdf56d947b4 790d27220dd34433ff172f45c18cfb98 33c4522b6fa9ca8e050f19b889fb58f1 48e7cf384e3b46432e32e6040476f122 5de01269f8a616c8c62832c3bf8cb718 b0d2afa3ea1ba6ce10dddf5df618e6f6 1e0c43ccf6ca78fa6744efc9edbc0659

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No