Search

Language:  
Search for:

Available article translations:

Impossible d'activer Parallels Desktop : impossible de confirmer la licence du produit

APPLIES TO:
  • Parallels Desktop 11 for Mac
  • Parallels Desktop 10 for Mac
  • Parallels Desktop 9 for Mac
  • Parallels Desktop 8 for Mac
  • Parallels Desktop for Mac Pro Edition

Symptômes

Parallels Desktop ne peut pas se connecter à Internet pour valider la licence.

alttext

Cause

  • Votre Mac n'est pas connecté à Internet
  • Toutes les connexions sortantes de Parallels Desktop sont bloquées par un pare-feu
  • Votre connexion Internet utilise un proxy

Solution

  • Vérifiez si votre Mac est bien connecté à Internet.
  • Demandez à votre administrateur système si votre Mac dispose d'une connexion réseau active derrière le Proxy. Désactivez le proxy et essayez à nouveau d'activer Parallels Desktop.
  • Si un logiciel de pare-feu tel que Sophos, LittleSnitch ou un pare-feu intégré à OS X est installé sur votre Mac, créez une exception pour l'application Parallels Desktop afin d'autoriser toutes les connexions sortantes.
  • Vérifiez que les connexions sortantes Parallels Desktop ne sont pas redirigées : http://kb.parallels.com/fr/113745.

Si vous ne parvenez toujours pas à activer Parallels Desktop, consultez la section Activation manuelle de l'article qui correspond à votre version de Parallels Desktop :




790d27220dd34433ff172f45c18cfb98 1e5db16426987d561060acdf56d947b4 33c4522b6fa9ca8e050f19b889fb58f1 48e7cf384e3b46432e32e6040476f122 fb0e3c3e2247964007f03acae43ffd0d 2869cc5960830411a19edd345e3e11d8 f9b6a8d63f3437e0dca35c9704a9033c

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No