Recherche

Langue:  
Rechercher:

Traductions disponibles pour l'article:

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels sur Mac OS 10.8

ID article : 114613 
Créé le : Aoû. 31, 2012
Dernière vérification : Aoû. 31, 2012
Vues:
Cet article vous-a-t-il aidé ?
Non Oui
S'APPLIQUE A:
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac

Symptômes

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels dans le menu Parallels Desktop ► Préférences ► Mobile.
Le problème est présent sur Mountain Lion OS X 10.8. 

Cause

Le processus "Parallels Desktop Control Agent" ne démarre pas avant le redémarrage de Parallels Desktop.

Résolution

Veuillez redémarrer l'application Parallels Desktop pour commencer à utiliser Parallels Mobile. 



1e0c43ccf6ca78fa6744efc9edbc0659 64d8d09669cff87d685a09b84f40c490 3d21a9c32818fc58b044121ce91e053c 1e5db16426987d561060acdf56d947b4 33c4522b6fa9ca8e050f19b889fb58f1 790d27220dd34433ff172f45c18cfb98

Cet article vous-a-t-il aidé ?
Non Oui
 
 
 
 
 
 
Pour les particuliers
Pour les hébergeurs
Pour le SaaS
Pour l'IaaS
 
Virtualisation de Desktops
- Parallels Desktop 8 pour Mac
- Parallels Transporter
- Parallels Mobile
- Parallels Desktop 8 Switch to Mac Edition
- Parallels Desktop pour Mac Enterprise Edition
- Parallels Management-Mac pour Microsoft SCCM
Virtualisation de Serveurs
- Parallels Cloud Server
- Parallels Server Bare Metal
- Parallels Virtuozzo Containers
Automatisation
- Parallels Automation
- Parallels Automation for Cloud Infrastructure
- Parallels Business Automation Standard
- Parallels Virtual Automation
- Suite Parallels Plesk Panel
- Parallels Web Presence Builder
- Parallels Plesk Automation
- Parallels Small Business Panel
- Parallels Domain Program/Programme Revendeur SSL
- Boutique pour les Partenaires Parallels