Recherche

Langue:  
Rechercher:

Traductions disponibles pour l'article:

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels sur Mac OS 10.8

S'APPLIQUE A:
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac

Symptômes

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels dans le menu Parallels Desktop ► Préférences ► Mobile.
Le problème est présent sur Mountain Lion OS X 10.8. 

Cause

Le processus "Parallels Desktop Control Agent" ne démarre pas avant le redémarrage de Parallels Desktop.

Résolution

Veuillez redémarrer l'application Parallels Desktop pour commencer à utiliser Parallels Mobile. 



1e0c43ccf6ca78fa6744efc9edbc0659 147b9e14b9c9ab8c2e7cd2a7443fe1f8 1e5db16426987d561060acdf56d947b4 33c4522b6fa9ca8e050f19b889fb58f1 790d27220dd34433ff172f45c18cfb98

FEEDBACK
Cet article vous-a-t-il aidé ?
Indiquez ce que nous pouvons améliorer.
Oui Non
 
 
 
 
 
 
Virtualisation de desktops
- Parallels Desktop 8 pour Mac
- Parallels Desktop 8 Switch to Mac Edition
- Pour les entreprises
- Parallels Desktop pour Mac Enterprise Edition
- Parallels Management-Mac pour Microsoft SCCM
- Tous les Produits de virtualisation de desktops >>
Plates-formes d'automatisation cloud et d'hébergement
Parallels Plesk Panel Suite
- Parallels Plesk Panel
- Parallels Plesk Automation
- Parallels Web Presence Builder
Parallels Automation Suite
- Parallels Automation
- Parallels Automation for Cloud Infrastructure
- Parallels Business Automation Standard
Parallels Virtualization Suite
- Parallels Cloud Server
- Parallels Virtuozzo Containers
- Parallels Virtual Automation
Services & Ressources
- Services Cloud Acceleration
- Services professionnels
- Services d'assistance
- Formation & Certification