Search

Language:  
Search for:

Available article translations:

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels sur Mac OS 10.8

APPLIES TO:
  • Parallels Desktop 8 for Mac
  • Parallels Desktop 7 for Mac

Symptômes

Impossible d'utiliser Parallels Mobile après s'être connecté pour la première fois au compte Parallels dans le menu Parallels Desktop ► Préférences ► Mobile.
Le problème est présent sur Mountain Lion OS X 10.8. 

Cause

Le processus "Parallels Desktop Control Agent" ne démarre pas avant le redémarrage de Parallels Desktop.

Résolution

Veuillez redémarrer l'application Parallels Desktop pour commencer à utiliser Parallels Mobile. 



1e0c43ccf6ca78fa6744efc9edbc0659 1e5db16426987d561060acdf56d947b4 33c4522b6fa9ca8e050f19b889fb58f1 790d27220dd34433ff172f45c18cfb98

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No
 
 
 
 
 
 
Desktop Virtualization
- Parallels Desktop 9 for Mac
- Parallels Transporter
- Parallels Desktop Switch to Mac Edition
- Parallels Desktop for Mac Enterprise Edition
- Parallels Management-Mac for Microsoft SCCM
Server Virtualization
- Parallels Cloud Server
- Parallels Containers for Windows 6.0
- Parallels Virtuozzo Containers
Automation
- Parallels Automation
- Parallels Automation for Cloud Infrastructure
- Parallels Business Automation Standard
- Parallels Virtual Automation
- Parallels Plesk Panel Suite
- Web Presence Builder
- Parallels Plesk Automation
- Parallels Small Business Panel
- Value-added Services for Hosters
- Parallels Partner Storefront
Services & Resources
- Cloud Acceleration Services
- Professional Services
- Support Services
- Training & Certification