Search

Language:  
Search for:

Available article translations:

Cuando inicio sesión en el interfaz de Parallels Plesk Panel https://domain.tld:8443 y Parallels Plesk Panel está instalado dentro de un Contenedor de Virtuozzo Containers, recibo el error "El archivo auth.php3 es parte de la distribución de Parallels Plesk Panel. No puede ejecutarse fuente del entorno de Parallels Plesk Panel".

Causa

Este error puede producirse si se ha excedido alguno de los límites de recursos del VE.

Resolución

Primero, acceda al VE y compruebe si se ha excedido alguno de los límites de recursos UBC (User Beancounters). Si se aumenta failcnt para algún recurso, puede elevar el límite de este parámetro a un valor superior usando el comando vzctl desde el nodo hardware. Por ejemplo, el comando para definir el límite de recurso de memoria compartida sería
# vzctl set VEID --shmpages 8400:8400 --save

Donde VEID debe reemplazarse por el ID real del VE.

Lea este artículo de FAQs para conocer los requisitos de recursos de Parallels Plesk Panel.



FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No