Search

Language:  
Search for:

Available article translations:

No puedo activar Parallels Desktop para Mac, obtengo el error "Esta llave de activación no puede usarse con esta versión de Desktop".

APPLIES TO:
  • Parallels Desktop 11 for Mac
  • Parallels Desktop 10 for Mac

Síntomas

Durante la activación de Parallels Desktop para Mac aparece el siguiente error:

"Esta llave de activación no puede ser usada con esta versión"

Resolución

Este mensaje significa que está indicando un código de llave de una versión 2.x para activar una versión 3.0. Un código de llave de una versión 2.x no activará la versión actual. Si desea activar la versión 3.0, adquiera una llave de actualización (en parallels.com).




33c4522b6fa9ca8e050f19b889fb58f1 1e5db16426987d561060acdf56d947b4 2869cc5960830411a19edd345e3e11d8 fb0e3c3e2247964007f03acae43ffd0d

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No