Search

Language:  

Available article translations:

¿Cómo puedo obtener mi llave de actualización gratuita para Parallels Desktop 10 para Mac?

APPLIES TO:
  • Parallels Desktop 10 for Mac Home Edition
  • Parallels Desktop 9 for Mac Standard Edition

Consulta

He comprado Parallels Desktop 9 para Mac dentro del periodo de garantía tecnológica 2014 pero no he recibido mi llave de actualización gratuita para Parallels Desktop 10 para Mac.

Causa

Espere unos días más para recibirla o bien compruebe su carpeta de spam o de correo no deseado para ver si nuestro email se ha archivado allí.

Resolución

Aquellos clientes que hayan adquirido y activado una copia de Parallels Desktop 9 para Mac comprada a través de la tienda online de Parallels o a través de un revendedor autorizado entre el 1 de agosto y el 15 de octubre del 2014, pueden obtener una actualización totalmente gratuita a la nueva versión de Parallels Desktop para Mac, si bien deben cumplir algunas condiciones.

Estas se enviarán a la dirección de correo electrónico que se usó durante el proceso de registro cuando instaló Parallels Desktop 9 para Mac. Tenga en cuenta que las llaves de actualización pueden tardar hasta 7 días laborables en ser enviadas.

Si han transcurrido 7 días laborables y aún no ha recibido su llave de actualización, compruebe su cuenta Parallels, puesto que su llave de actualización para Parallels Desktop 10 se registrará allí de forma totalmente automática. Para ello, acceda a https://account.parallels.com/ y seleccione Parallels Desktop en el menú superior. Allí verá todas las llaves de licencia registradas en su cuenta, incluyendo la llave para Parallels Desktop 10 para Mac.




1e5db16426987d561060acdf56d947b4 39e36b0abb33520c52ec8a15b563c41d a9c6e0b6a5209e617a7c0dd5eace86cf 3307fff3682b15f0ba3fbe13d779296d

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No